Elettronica...

....... per Passione

Sunday
Oct 21st
    WebEpP
Text size
  • Increase font size
  • Default font size
  • Decrease font size
Home Forum Ultimi messaggi
Benvenuto/a, Ospite
Prego Accedi o Registrati.    Recupera password
Interruttore analogico tny275pn (1 in linea) (1) Ospite
Vai alla fine della pagina Preferiti: 0
  • Pagina:
Discussione: Interruttore analogico tny275pn
#13262
Re:Interruttore analogico tny275pn 4 anni fa Karma: 71  
Ciao,

> e se ti faccio una foto alla scheda? Potresti riuscirci?

E' troppo pericoloso potrei avere problemi se ti succede qualcosa.

Inoltre, con qualche foto non risolvi il problema perche' per sapere, ad esempio, se il diodo del secondario e' bruciato e' necessario usare il multimetro.

Mi dispiace ma non ho scelta.

Ciao,
Enrico Migliore
MIGLIORE (Utente)
Ciao
Platinum Guru
Messaggi: 912
graphgraph
Utente non in linea Clicca qui per vedere il profilo di questo utente
Sesso: Maschio Residenza: MILANO Compleanno: 1968-09-15
Loggato Loggato  
 
ABOLIAMO LE REGIONI - FURONO ISTITUITE NEL 1970 PER INSISTENZA DEI SOCIALISTI
 
Per scrivere in questo forum è necessario registrarsi come utenti di questo sito ed effettuare il login.  
#13263
Re:Interruttore analogico tny275pn 4 anni fa Karma: 0  
Ma io il multimetro lo so usare e so, ad esempio, in quale "direzione" andare a misurare un diodo, tranq. ho la testa sulle spalle!.(Tra le altre cose ti posso dire che sono un elettricista e tecnico hardware pc, quindi conosco benissimo il pericolo) Il mio problema è andare alla ricerca di un guasto elettronico su una scheda, cmq se non te la senti non importa grazie lo stesso.
mo.sti (Utente)
Fresh
Messaggi: 7
graphgraph
Utente non in linea Clicca qui per vedere il profilo di questo utente
Sesso: Maschio Residenza: Roma Compleanno: 1980-09-10
Loggato Loggato  
 
Mario
 
Per scrivere in questo forum è necessario registrarsi come utenti di questo sito ed effettuare il login.  
#13269
Re:Interruttore analogico tny275pn 4 anni fa Karma: 0  
Aggiornamento: ho sostituito tutti gli elettrolitici da 10V 100uF, un diodo in4007( alloggio annerito) ma il risultato è sempre lo stesso, il decoder si accende dopo essersi scaldato un pò. Nessun'altra anima pia che possa darmi una mano? Vi ringrazio anticipatamente!
P.S. Non ho preso la corrente, sono ancora vivo!
mo.sti (Utente)
Fresh
Messaggi: 7
graphgraph
Utente non in linea Clicca qui per vedere il profilo di questo utente
Sesso: Maschio Residenza: Roma Compleanno: 1980-09-10
Loggato Loggato  
 
Mario
 
Per scrivere in questo forum è necessario registrarsi come utenti di questo sito ed effettuare il login.  
Vai all´inizio della pagina
  • Pagina:

Special HTML


sitemap